logo
Welcome Guest! To enable all features please Login or Register.

Notification

Icon
Error

dg27
#1 Posted : Monday, August 20, 2012 4:08:20 AM(UTC)
dg27

Rank: Newbie

Groups: Registered
Joined: 3/15/2012(UTC)
Posts: 2
Location: New York

I'm managing a home network of four machines running Win 7. I've been trying to run a first backup over the network to a shared backup drive.

From the other posts I've read it seems the problem I may be having might be because I am running it as a service and not an application. When I try to change from a service to an application I am being asked to provide a password (which I assume is a Windows password). None of the user accounts have passwords and I'd really prefer to leave it that way.

  • Is it possible to install as an application and run network backups without passwords?

A portion of the errors shown in the log appears below.

ERR 2012-08-19 22:39 The source directory "\\XPS-7100-V1\Users\Mila\AppData\Roaming\Mozilla\Firefox\Profiles\bem2vq0u.default\bookmarkbackups" doesn't exist
Hours: 0, Minutes: 0, Seconds: 4
2012-08-19 22:40 *** Backup finished. Processed files: 0. Backed up files: 0. Errors: 12 ***


Any advice anyone can provide would be most appreciated.

dg


Sponsor
dg27
#2 Posted : Thursday, August 30, 2012 1:15:47 PM(UTC)
dg27

Rank: Newbie

Groups: Registered
Joined: 3/15/2012(UTC)
Posts: 2
Location: New York

Does anyone have any idea how to resolve this issue?
Users browsing this topic
Guest (3)
Forum Jump  
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.

Powered by YAF 1.9.6.1 | YAF © 2003-2017, Yet Another Forum.NET
This page was generated in 0.060 seconds.